MetaTrader 需要更新

2019年3月1日起,MetaTrader 4桌面终端版本在1118以下,MetaTrader 4 Android终端版本在1104以下,将不再支持。 旧的终端将无法连接到FXOpen交易服务器。

我们建议您更新终端到2018年12月20日发布的1170版本,此更新具有错误修复和平台稳定性改进。

下载 MetaTrader 4 桌面���
下载 MetaTrader 4 Andriod 版

关注我们 Facebook, Twitter微博Google+.

FXOpen 客户服务
E-mail: [email protected]
在线客服 (24/5)


Back...